# Kibana 401 unauthorized error

**URL:** <https://forum.opensearch.org/t/kibana-401-unauthorized-error/6685>\
**Category:** Security\
**Created:** [August 3, 2021, 9:39am UTC](https://forum.opensearch.org/t/kibana-401-unauthorized-error/6685 "2021-08-03T09:39:31Z")\
**Posts on this page:** 1\
**Showing post:** 6

<div class="post-metadata">

**Author:** ![Anthony](https://sea1.discourse-cdn.com/flex019/user_avatar/forum.opensearch.org/anthony/32/9939_2.png) [@Anthony](https://forum.opensearch.org/u/Anthony)\
**Post date:** [August 6, 2021, 3:20pm UTC](https://forum.opensearch.org/t/kibana-401-unauthorized-error/6685/6 "2021-08-06T15:20:28Z")

</div>

@Ajay Still looking into this, My local testing seems to indicate that the issue was introduced in 1.13.1, but was working fine in 1.13.0, as a temporary workaround have you tried 1.13.0?

---

_[View the full topic](https://forum.opensearch.org/t/kibana-401-unauthorized-error/6685)._
